Changes between Version 31 and Version 32 of WPMUPluginCommander


Ignore:
Timestamp:
Feb 13, 2010, 9:47:28 AM (12 years ago)
Author:
omry
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WPMUPluginCommander

    v31 v32  
    3434 * Fixed compatibility with WPMU 2.6.2, Fixes the 'Access denied' error messages when activating new blogs.
    3535 * Turkish translation contributed by Baki Bostan (29/03/2009)
     36 * Brazilian translation contributed by Vinícius Massuchetto (13/02/2010)
    3637=== Plugin Commander 1.1.4 (27/09/2008) ===
    3738 * Now only allow users with activate_plugins privilege to activate plugins (#833)