Changes between Version 29 and Version 30 of WPMUPluginCommander


Ignore:
Timestamp:
Mar 29, 2009, 8:05:25 PM (13 years ago)
Author:
omry
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WPMUPluginCommander

    v29 v30  
    3333=== Plugin Commander 1.1.5 (17/10/2008) ===
    3434 * Fixed compatibility with WPMU 2.6.2, Fixes the 'Access denied' error messages when activating new blogs.
     35 * Turkish translation contributed by Baki Bostan (29/03/2009)
    3536=== Plugin Commander 1.1.4 (27/09/2008) ===
    3637 * Now only allow users with activate_plugins privilege to activate plugins (#833)