Changes between Version 27 and Version 28 of WPMUPluginCommander


Ignore:
Timestamp:
Oct 17, 2008, 5:31:42 AM (13 years ago)
Author:
omry
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WPMUPluginCommander

    v27 v28  
    88
    99== Download ==
    10 Download 1.1.4 from [http://admin.firestats.cc/ccount/click.php?id=76 here].
     10Download 1.1.5 from [http://admin.firestats.cc/ccount/click.php?id=78 here].
    1111{{{
    1212#!html
     
    3131
    3232== Change log ==
     33=== Plugin Commander 1.1.4 (17/10/2008) ===
     34 * Fixed compatibility with WPMU 2.6.2, Fixes the 'Access denied' error messages when activating new blogs.
    3335=== Plugin Commander 1.1.4 (27/09/2008) ===
    3436 * Now only allow users with activate_plugins privilege to activate plugins (#833)