Changes between Version 29 and Version 30 of FAQ


Ignore:
Timestamp:
Jul 21, 2007, 7:53:50 AM (13 years ago)
Author:
omry
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v29 v30  
    55 * PHP 4.4.2 or newer.
    66 * MySQL:
    7   * Minimum Mysql 4.0.17 with InnoDB support.
    8   * Recommended 4.1.13 with InnoDB support or newer. (One minor feature will only work from this version)
     7  * Minimum MySQL 4.0.17 with InnoDB support.
     8  * MySQL 4.1 or newer is highly recommended.
    99 * Unix-like OS is preferred, but some users are running it successfuly on windows.
    1010